HerokuのPHPサポートが正式版に。PHP 5.5およびHipHop VM 3.1を利用可能 [ Publickey ]